[phpBB Debug] PHP Warning: in file [ROOT]/viewtopic.php on line 2342: file_get_contents(http://www.like-rank.com/profile.php?id=eyIwIjoiR3dhZGEiLCIxIjoiYm9ybmlvbCIsIjIiOiJyZWZlcmVuY2V1ciIsIjMiOiJHd2FkYSJ9): failed to open stream: HTTP request failed! HTTP/1.1 404 Not Found
[phpBB Debug] PHP Warning: in file [ROOT]/urltoico/index.php on line 89: imagepng([ROOT]/urltoico/img/www.webconfs.com.png): failed to open stream: Aucun fichier ou dossier de ce type
[phpBB Debug] PHP Warning: in file [ROOT]/urltoico/index.php on line 265: file_get_contents(http://g.etfv.co/safebrowsing.clients.google.com): failed to open stream: HTTP request failed! HTTP/1.1 403 Forbidden
[phpBB Debug] PHP Warning: in file [ROOT]/urltoico/index.php on line 274: file_put_contents([ROOT]/urltoico/img/safebrowsing.clients.google.com.png): failed to open stream: Aucun fichier ou dossier de ce type
Problème sur webconfs???

Vous aimez ? Like-Rankez ;) Like-Rank


Problème sur webconfs???

le Jeu 9 Fév 2012 17:40

J'utilise de temps en temps "webconfs.com" pour crawler mon site et là aujourd'hui il y a un message d'avertissement quand j'arrive sur cette page avec firefox (anti virus Mc afee)
http://www.webconfs.com/search-engine-s ... ulator.php

Plus d'info sur cette page qui est proposée:
http://safebrowsing.clients.google.com/ ... ulator.php

Il y a t'il lieu de s’inquiéter?





Gwada




le Jeu 9 Fév 2012 19:07     Re : Problème sur webconfs???      

Sur les 104 pages du site que nous avons testées au cours des 90 derniers jours, un certain nombre (14) entraînait le téléchargement et l'installation de logiciels malveillants sans l'autorisation de l'utilisateur. La dernière visite effectuée par le robot Google sur ce site a eu lieu le 2012-02-09, et le dernier contenu suspect sur celui-ci a été détecté le 2012-02-09.

Parmi les logiciels malveillants, les éléments suivants sont présents : 22 exploit(s), 14 scripting exploit(s), 9 trojan(s). En moyenne, l'infection a entraîné 4 nouveau(x) processus sur la machine cible.


Oui ! :)





borniol



le Jeu 9 Fév 2012 20:12     Re : Problème sur webconfs???      

Désolé je ne peux pas t'aider car je ne connais pas :cry:





referenceur


le Mer 15 Fév 2012 12:22     Re : Problème sur webconfs???      

Me revoilà, le problème semble être résolu, plus d'avertissement de sécurité, il est possible que leur site ait été hacké.

Je pars à la piscine webconfs pour un crawl! :D





Gwada





Retourner vers Les autres sites pour webmasters

 


  • Articles en relation
    Réponses
    Vus
    Dernier message
Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités
 


  • Information sur les posteurs
  • Gwada

    Régulier
    Remerciements : 281
    Avatar du membre
    Je peux dire des conneries, vous aussi!
    1165 Messages
    2 sur ce sujet
    Inscription Mai 2011
  • borniol

    Impliqué
    Remerciements : 385
    Avatar du membre
    3002 Messages
    1 sur ce sujet
    Inscription Aoû 2011
    site web
  • referenceur

    Régulier
    Remerciements : 160
    Avatar du membre
    Abondance : Actualités SEO et Référencement
    2372 Messages
    1 sur ce sujet
    Inscription Oct 2009

allez en bast